Seat Ibiza - testy, porady, recenzje, tuning samochodowy

KLUB SEAT IBIZA POLSKA
Forum miłośników marki Seat Ibiza


Łączny czas online:







Zgłoś swojego Seata do konkursu !

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 18 wrz 2010, o 13:10 
Offline
Uzytkownik
Uzytkownik

Dołączył(a): 22 paź 2009, o 08:26
Posty: 2
Lokalizacja: Kraków
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 10h 49m 29s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
auto: Seat Cordoba Vario, FL II, 2001r., 1,4 MPI (AUD)
Witam,

Mam od długiego czasu problem z sinikiem 1,4 MPI 8V (AUD) w Cordobie Vario 2001r., mianowicie polega on na tym że ciągle się świeci/zapala kontrolka od diagnostyki silnika. Po podłączeniu VAG-a wyświetla błędy 16684 (Losowe wypadanie zapłonu brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY) i 16685 (Brak zapłonu cylinder 1 brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY).

Wymieniłem świece, kable do świec, moduł zapłonu, czyszczona była przepustnica, wymieniony czujnik temperatury cieczy i nadal problem istnieje.
Po wykasowaniu błędu, błąd powraca przy kolejnym uruchomieniu silnika. Może ktoś z Was podpowie co może być jeszcze przyczyną tych błędów. Dodam że jak silnik jest zimny np. rano to faktycznie słychać że nie chodzi równo i podczas jazdy czuć że jest "zamulony", po rozgrzaniu wszystko wraca do normy (po za palącą się kontrolką diagnostyki).

Pls o pomoc i ewentualne sugestie.

Pozdrawiam,
arti


Ostatnio edytowano 21 wrz 2010, o 21:22 przez arti35, łącznie edytowano 2 razy

Góra
 Zobacz profil  
 
 Tytuł: Reklamy Google
Post
Online
Avatar u�ytkownika

Dołączył(a): 6 kwi 2008, o 22:00
PostNapisane: 20 wrz 2010, o 10:06 
Offline
Uzytkownik
Uzytkownik

Dołączył(a): 4 cze 2010, o 14:35
Posty: 60
Lokalizacja: Sanok
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 6h 19m 43s
Podziękował : 0 raz
Otrzymał podziękowań: 6 razy
auto: Seat Ibiza 1.9 TDI ATD '03
Może problem nie leży po stronie braku iskry na świecy, ale coś jest z układem zasilania paliwa lub powietrza? Może coś z wtryskiwaczem lub jakaś nieszczelność w dolocie?
Ale niech się jeszcze inni wypowiedzą.

_________________
Obrazek


Ostatnio edytowano 21 wrz 2010, o 10:10 przez jack_ibi, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
PostNapisane: 20 wrz 2010, o 11:05 
Offline
Uzytkownik
Uzytkownik
Avatar użytkownika

Dołączył(a): 2 lut 2010, o 22:24
Posty: 275
Lokalizacja: WCI
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 36d 8h 52m 12s
Podziękował : 9 razy
Otrzymał podziękowań: 10 razy
auto: 6k1_1.4
Mam ten sam silnik w Ibizie i też mi się zapaliła (czasami mrugała) kontrolka diagnostyki silnika. Tylko u mnie problem leżał po stronie instalacji LPG, zagiął się jeden z wężyków od wtryskiwaczy.


Góra
 Zobacz profil  
 
PostNapisane: 11 lut 2011, o 09:12 
Offline
Uzytkownik
Uzytkownik
Avatar użytkownika

Dołączył(a): 27 maja 2010, o 09:13
Posty: 66
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 10d 4h 47m 17s
Podziękował : 10 razy
Otrzymał podziękowań: 1 raz
auto: SEAT Ibiza Stella 1.4 2001 r.
mam ten sam silnik tylko, że w Ibizie. Jeszcze nie rozwiązany, ale podejrzewam u siebie albo cewkę zapłonową albo kable WN (jeszcze te dwie rzeczy nie były sprawdzane). Najczęściej ta kontrolka się zapala przy wilgotny powietrzu lub w deszcz.
Powodzenia w walce z tym problemem:)


Góra
 Zobacz profil  
 
PostNapisane: 14 lis 2012, o 09:40 
Offline
Klubowicz
Klubowicz

Dołączył(a): 10 lis 2012, o 18:39
Posty: 14
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 1d 16h 35m 45s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
auto: 1p fl
1.9 BLS
Podpinam sie do tematu, tylko ze na vagu brak bledow


Góra
 Zobacz profil  
 
PostNapisane: 14 lis 2012, o 16:55 
Offline
Avatar użytkownika

Dołączył(a): 12 kwi 2009, o 09:28
Posty: 9314
Lokalizacja: Mława
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 56d 20h 17m 55s
Podziękował : 31 razy
Otrzymał podziękowań: 589 razy
auto: Vario't
bielooo, swiatla stopu masz? sprawdz...

_________________
[floatleft]Tam gdzie kończą się pomysły, ja zaczynam tworzyć :)


Góra
 Zobacz profil  
 
PostNapisane: 14 lis 2012, o 19:18 
Offline
Klubowicz
Klubowicz

Dołączył(a): 10 lis 2012, o 18:39
Posty: 14
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 1d 16h 35m 45s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
auto: 1p fl
1.9 BLS
Marianoo napisał(a):
bielooo, swiatla stopu masz? sprawdz...



Mam światła wszystkie ale "check engine" już zgasł - i tu niespodzianka - po tankowaniu ;)

Diwne nie?


Góra
 Zobacz profil  
 
PostNapisane: 14 lis 2012, o 23:04 
Offline
Uzytkownik
Uzytkownik
Avatar użytkownika

Dołączył(a): 2 lut 2010, o 22:24
Posty: 275
Lokalizacja: WCI
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 36d 8h 52m 12s
Podziękował : 9 razy
Otrzymał podziękowań: 10 razy
auto: 6k1_1.4
Może miałeś kiepskiej jakości paliwo, mieszanka była słaba i dlatego Ci wywaliło błąd.
Praca silnik się nie zmieniła?
Dziwne, że na VAGu tego nie wykryło.


Góra
 Zobacz profil  
 
PostNapisane: 15 lis 2012, o 06:33 
Offline
Klubowicz
Klubowicz

Dołączył(a): 10 lis 2012, o 18:39
Posty: 14
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 1d 16h 35m 45s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
auto: 1p fl
1.9 BLS
Ozdar napisał(a):
Może miałeś kiepskiej jakości paliwo, mieszanka była słaba i dlatego Ci wywaliło błąd.
Praca silnik się nie zmieniła?
Dziwne, że na VAGu tego nie wykryło.


Myslisz? Nie wiem, wczoraj zalalem na tej samej stacji i nawet z tego samego dystrybutora, ale kto wie? Moze i cos bylo nie tak z paliwkiem, choc z drugiej strony swieze paliwko nie zdazylo by doplynac do silnika bo jak gasilem auto na stacji to swiecilo a po zatankowaniu i odpaleniu juz nie..

pojezdze jeszcze kilka dni i podjade jeszcze raz na kompa

-- 18 lis 2012, o 11:25 --

podpialem wczoraj wieczorkiem pod kompa po raz kolejny i wywalilo p0300, p0302, troche dziwne gdyz nic na zegarach nic nie swieci i autko jezdzi normalnie, jedyne co to tuz po odpaleniu na zimnym silniku obroty zafaluja 2-3 razy i dalej wszystko w porzadku.
jakies pomysly?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB ® Forum Software © phpBB Group