Seat Ibiza - testy, porady, recenzje, tuning samochodowy

KLUB SEAT IBIZA POLSKA
Forum miłośników marki Seat Ibiza


Łączny czas online:







Zgłoś swojego Seata do konkursu !

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 20 lut 2008, o 15:59 

Ostrzezenia: (0%)
Pomocy mam problem. Cordoba 1.4 '97 silnik zapala i odrazu gasnie. Nie pomaga dodanie gazu,czasem przy dodaniu gazu obroty skocza ale i tak gasnie. Raz odpalil to dojechalem do domu no i na tym koniec. Nadmieniam ze gdy to sie zaczelo to bylo wtedy malo paliwa. Moze ktos mial taki problem albo ma jakis pomysl.


Góra
  
 
 Tytuł: Reklamy Google
Post
Online
Avatar u�ytkownika

Dołączył(a): 6 kwi 2008, o 22:00
 Tytuł:
PostNapisane: 20 lut 2008, o 16:13 
Offline
Uzytkownik
Uzytkownik

Dołączył(a): 16 lut 2007, o 13:42
Posty: 345
Lokalizacja: -----
Płeć: Obojniak
Ostrzezenia: (0%)
Online: 1h 25m 20s
Podziękował : 0 raz
Otrzymał podziękowań: 3 razy
auto: -
pomysłów jest wiele :-)
1. Pozapychane filtry
2. pompa paliwowa na wykończeniu
3. Immo (lub ogólnie coś w elektryce)
4. Świece / przewody WN
5. Sonda Lambda
6. .......wiele wiele wiele innych

Nie będę Cię dobijał/załamywał :-)

Tak na poważnie, to wymień filtry, a jeśli to zrobiłeś, podepnij się do VAGa - inaczej możesz tylko wróżyć.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 lut 2008, o 22:16 

Ostrzezenia: (0%)
Padła pompa paliwowa podaje za małe ciśnienie i dlatego gaśnie tak domniemam .

[ Dodano: 2008-02-25, 22:18 ]
Padła pompa paliwowa podaje za małe ciśnienie i dlatego gaśnie tak domniemam .

spróbuj dodawać gazu pulsacyjnie a nie ciągle jak będziesz dodawać gazu pulsacyjnie i nie zgaśnie to pompa paliwa prawdopodobnie.


Góra
  
 
 Tytuł:
PostNapisane: 29 lut 2008, o 00:27 
Offline
Uzytkownik
Uzytkownik

Dołączył(a): 17 lis 2007, o 21:42
Posty: 24
Lokalizacja: Żagań/Gozdnica
Płeć: Obojniak
Ostrzezenia: (0%)
Online: 0s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
kolego a masz imobilajzer w aucie ,jesli tk to przeczysc styki w nim i na kabach i bo moze bedzie to bo u mnie tak bylo i pomoglo


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 lut 2010, o 19:50 
Offline
Uzytkownik
Uzytkownik

Dołączył(a): 7 lut 2010, o 19:35
Posty: 1
Płeć: Obojniak
Ostrzezenia: (0%)
Online: 0s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
Wiem ze to juz stary post ale mam identyczna sytuacje i bylem ciekaw co bylo u ciebie problemem, jak go rozwiazales Dm. Tez myslalem ze to winna immo bo predzej pare razy mialem z nim problem,nie chcial odpalic i migala kontrolka od immo. Ale teraz nic nie miga a on gasnie po sekundzie. Wymienilem dzisiaj filtr powietrza i filtr paliwa i [wymoderowano]. 2miesiace temu dalem go pod komputer i wykazal cos z sonda lambda ale mechanik powiedzial ze to nie jest jeszcze powazne i zebym sie nie przejmowal jak narazie (czy to moze miec wplyw wlasnie z sada lambda?). Poza tym komputer wykazal wtedy ze przepustnica troszke brudna. Tak w ogole to 2misiace temu siadl mi regulator napiecia w alternatorze i przegrzewal sie akumulator. Wymienilem aku na nowy i kupilem uzywany alternator bo regulatora nie moglem nigdzie dostac(dzien przed sylwestrem)a musialem wyjechac w trase. Nie wiem czy te rzeczy maja jakis wplyw na obecna sytuacje wiec pytam.
Co myslicie? I Dm jak to bylo u ciebie??
Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lut 2010, o 11:12 
Offline
Uzytkownik
Uzytkownik

Dołączył(a): 17 cze 2009, o 09:18
Posty: 8
Lokalizacja: RADOM
Płeć: Obojniak
Ostrzezenia: (0%)
Online: 35m 33s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
WITAM JA MIALEM PODOBNY PROBLEM I POWIEM CI ZE WYDAJE MI SIE ZE SONDA SZALEJE
U MNIE TAK BYLO POZDRAWIAM

_________________
KUSTOS


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lut 2010, o 15:45 
Offline
Klubowicz
Klubowicz
Avatar użytkownika

Dołączył(a): 1 lut 2009, o 14:19
Posty: 1102
Lokalizacja: z big city
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 123d 20h 33m 21s
Podziękował : 1 raz
Otrzymał podziękowań: 10 razy
auto: była black 6K GT TDI jest black OOOO A4 B5 Avant
KUSTOS1, nie piszmy duzymi literami
dziqs, w gruncie rzeczy sam sobie odp na pytanie na 90% bedzie sonda do wymiany maiłem tak w skodzinie

_________________
www.AutoNaBlask.pl - profesjonalne kosmetyki samochodowe Poznań
Facebook https://www.facebook.com/AutoNaBlask


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB ® Forum Software © phpBB Group