Seat Ibiza - testy, porady, recenzje, tuning samochodowy

KLUB SEAT IBIZA POLSKA
Forum miłośników marki Seat Ibiza


Łączny czas online:







Zgłoś swojego Seata do konkursu !

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 12 lut 2012, o 13:00 
Offline

Dołączył(a): 5 gru 2011, o 07:00
Posty: 4
Lokalizacja: Busko
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 9h 53m 2s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
auto: seat ibiza 6L, 3d, 03r., 1.9 tdi 74kw
Witam
Mam pytanie. Mianowicie podczas odpalania po przekreceniu zaplonu przez jakis czas swieci kontrolka ABS po kilku sekundach po odpaleniu gasnie czy wiecie moze co jest tego przyczyna dodam ze nie dzieje sie to przy kazdorazowym odpalaniu auta tylko tak 2 badz 3 razy na 6 odpal.


Góra
 Zobacz profil  
 
 Tytuł: Reklamy Google
Post
Online
Avatar u�ytkownika

Dołączył(a): 6 kwi 2008, o 22:00
PostNapisane: 12 lut 2012, o 14:26 
Offline
Avatar użytkownika

Dołączył(a): 12 kwi 2009, o 09:28
Posty: 9390
Lokalizacja: Mława
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 57d 19h 8m 3s
Podziękował : 31 razy
Otrzymał podziękowań: 594 razy
auto: Vario't
Jak gasnie to jest ok, czasem auto w te mrozy musi sobie pomyslec dluzej. A druga sprawa, slabnie aku, styki masy tez moze juz nie sa pierwszej nowosci, a nawet kostka stacyjki moze dawac znac o sobie. Ale na razie nie przejmuj sie, bo na wiosne to zniknie

_________________
Tam gdzie kończą się pomysły, ja zaczynam tworzyć :)


Góra
 Zobacz profil  
 
PostNapisane: 12 lut 2012, o 15:01 
Offline

Dołączył(a): 5 gru 2011, o 07:00
Posty: 4
Lokalizacja: Busko
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 9h 53m 2s
Podziękował : 0 raz
Otrzymał podziękowań: 0 raz
auto: seat ibiza 6L, 3d, 03r., 1.9 tdi 74kw
tak gasnie a aku dobry jest choc teraz bede go musial podladowac bo jak mroz doszedl do 25 na -, to dopiero zaczal zapalac za drogim razem a tak to palil od tyku teraz zreszta tez juz tak zaczyna rano go grzeje 5x znaczy swiece, trach i pali ale cos jakby slabszy byl zauwazylem to chyba te mrozy, mam taka nadzieje.


Góra
 Zobacz profil  
 
PostNapisane: 12 lut 2012, o 15:38 
Offline
Uzytkownik
Uzytkownik
Avatar użytkownika

Dołączył(a): 9 cze 2008, o 19:15
Posty: 1829
Lokalizacja: Toruń
Płeć: Chłopak
Ostrzezenia: (0%)
Online: 32d 13h 34m 30s
Podziękował : 4 razy
Otrzymał podziękowań: 42 razy
auto: 6L ASZ 140kW
slaby aku u mnie podczas odpalania zapalal sie tez abs plus poduszki i wspomaganie, po tygodniu aku padl, teraz mam nowy i problem zniknol :)

_________________
KIM JESTESMY ? JEST NAS KILKU :)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: voytekk1 i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB ® Forum Software © phpBB Group